VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf & Jetta VI, VII
  • Gebruikersavatar
door tonmetz
#2840342
Hallo,

Ik heb een Golf 7 GTE. Tot voor kort heeft App Connect altijd gewerkt en kon ik bellen via Bluetooth, navigeren, AppleCarplay gebruiken etc. Sinds enkele dagen doet dit het echter niet meer. Ik krijg nu de melding: app connect u kunt de functie vrijschakelen met een activeringssleutel. Zo’n sleutel kost bij de dealer al snel €200 tot €300 lees ik op dit forum. Heeft iemand hier ervaring mee? Ik heb al het systeem al een paar keer gereboot, door 10 seconden op de aan/uit knop te drukken. Helpt echter niet.
door Mari
#2840346
Allereerst welkom op het forum... wordt op prijs gesteld als je je voorstelt...

Zoiets lijkt me niet uit zichzelf te gebeuren, heb je zelf iets aan de auto gedaan of laten doen?

Als deze functie af fabriek aanwezig was dan staat dat ook in de computer van VW, als de dealer de auto aan de computer hangt kunnen ze dit eenvoudigweg herstellen zonder nieuwe actievatiecode...
Gebruikersavatar
door Antera
#2840406
Contact me even via whatsapp via onderstaand nummer aub. Gaan we samen even kijken

Hulp nodig Onder het rijden (80km/u) ging het g[…]

Bedankt voor de reactie. Ik zal eens uitzoeken waa[…]

Hoi, 2 jaar geleden begon mijn Golf te horten en t[…]

Mf stuur in Tiguan 2011

Hallo, Ik heb een Tiguan uit 2011 Nu wil ik daar e[…]

Onze GTE (wat een geweldige auto) uit 2016 heeft […]

Foutmelding

Ik heb geen panoramadak.

H&R verlagingsveren Polo GTI 6R

Dit weekend zijn er verlagingsveren van H&R on[…]

Aankoopadvies Tiguan 2.0 tsi 2010

Hallo allemaal, ik zal me eerst even voorstellen. […]