VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
#2849912
Ik ben al een tijdje aan het zoeken en ik kom er zelf niet meer uit. We hebben sinds kort een vw t4 hij komt uit 1991 en er zit een 2.4 turbo diesel motor in.
Nou geeft de bus ondertussen altijd een knipperend rood olielampje weer. Het lampje begint als de motor goed warm is. En we minder vermogen vragen van de motor. Als we weer door gaan rijden verdwijnt hij ook weer. Dus we rijden 80/100 km/h en er is niks aan de hand maar dan gaan we remmen of laten de bus uit rollen naar 60km/h of lager dan gaat het lampje weer knipperen. Geven we weer gas dan verdwijnt het lampje vrijwel meteen.
Heeft iemand hier ervaring mee.

Hopelijk komen jullie met de goude tip.
#2849913
Het klinkt mij in de oren als te lage oliedruk.
Alleen kan dit meerdere oorzaken hebben die niet zo even op afstand te zeggen zijn.
Het kan bv simpelweg te dunne olie zijn, een verstopt oliefilter, te laag oliepeil of een versleten oliepomp om maar wat voorbeelden te noemen.
Golf 5 1.4 FSI Distributieriem gebroken

Foutje

Olie in inlaat 1.2tsi

Hallo beste lezers, Vanmiddag mijn auto vanwege fo[…]

DSG problemen Golf 8 etsi 1.0

Hi allemaal, Sinds januari dit jaar hebben wij ee[…]

Hallo . Ik zag laatst toen ik terugkwam uit Polen[…]

Ik ontstop dit jaarlijks met een (Nylon) trekvee[…]

Coderen Golf 8 MQB-evo

Wil voor eerst de door mij gemonteerde trekhaak in[…]

Geluid onder het rijden

Sorry, maar ik kan het natuurlijk niet anders ver[…]

Windgeruis linker a stijlen

Als je aan een eerder geplaatst bericht wat wilt t[…]