VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
door Meesters77
#2846869
Hallo,

Ik heb sinds een week problemen met de verlichting.
Als de auto op slot staat, en ik wil 'm ontgrendelen, dan gaat de verlichting niet aan, ondanks dat de stand op auto staat.
Ik start de auto, en de verlichting gaat dan wel aan.
Ik rij 10km, ik zet de wagen weer op slot, en ontgrendel dan meteen weer, dan gaat de verlichting wel aan.

Ook als het donker wordt tijdens rijden, gaat de verlichting wel aan.
Dus het lijkt mij geen sensor probleem.

Iemand weet wat er aan de hand is met mijn auto.
Alvast bedankt
door josdavids
#2846870
Even voorstellen wordt gewaardeerd. Wat betreft je probleem, ik zou toch eerst maar eens de auto uitlezen en dan bij voorkeur met vcds. Misschien is er een fout die nog niet resulteert in een zichtbare storings melding.

Misschien is er iemand in je buurt.
viewtopic.php?t=93030
Meesters77 vinden dit leuk
door Mari
#2846873
Vreemd dat het nu ineens optreed... waarschijnlijk een bitje wat verkeerd is gevallen, reset je infotainmentsysteem (radio) eens door de aan/uit knop een seconde of 15 ingedrukt te houden en je ziet dat het systeem opnieuw opstart...
Meesters77 vinden dit leuk

Goedenavond Bij mijn Golf lekt er een heel klein […]

Regensensor plaatsen Golf 8

Ik denk dat ik dat ook wel kan alleen zie ik dat e[…]

Zit een kapje op de achterzijde van de hendel, Goe[…]

In geval van een nieuwe auto, dan ga je klagen bij[…]

Tiguan e hybrid

Al geïnformeerd bij de dealer?

Allereerst welkom op dit forum, misschien zie je n[…]

VW Golf 5 parkeersensor probleem

Waarschijnlijk is 1 van de sensoren defect.. J[…]

Let wel op dat het draad geschikt moet zijn en nie[…]